4 thoughts on “Unx Documenter 1.5 – new version

  1. Dear Team,

    I am unable to export and get information about one of our universe. It gives an error like below:
    Importing [/Universes/Development Universe/XYZ.unx]

    Error
    java.lang.NullPointerException

    Kindly help

  2. hi ,
    I downloaded the Unx Documenter tool I am getting the folling error
    Importing [/Universes/ACBS Interim.unx]
    Error
    com.sap.tools.commons.exception.NestedException: Interface requested not found : csLIB

    Can you please help us how to fix this

Leave a Comment